cb1300 Index du Forum

FAQFAQ RechercherRechercher MembresMembres GroupesGroupes S’enregistrerS’enregistrer
ProfilProfil Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés ConnexionConnexion


INDICATEUR DE RAPPORT
Aller à la page: 1, 2, 3  >
Poster un nouveau sujet Répondre au sujet cb1300 Index du Forum -> Forum Atelier -> Eléctricité
Sujet précédent :: Sujet suivant
Auteur Message
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Sam 10 Mar - 15:15 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

PublicitéSupprimer les publicités ?
Le sujet a t il déjà était abordé ? Si non, cela est il possible sur un cb 1300 ?

thank Wink
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
Hypno

Hors ligne

Inscrit le: 02 Avr 2009
Messages: 1 248
Localisation: Yvelines
Masculin
Marque moto: HONDA
Type moto: CB1300N
Couleur: NOIR
Année: 2006

MessagePosté le: Sam 10 Mar - 18:08 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Premier post dans les tutos 


par ici >>>    http://cb1300.xooit.com/t770-Montage-d-un-indicateur-de-rapport-engage-DANS-le-compteur.htm
___________________
Visiter le site web du posteur
Revenir en haut
PhotoCartographe
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Sam 10 Mar - 20:16 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Hypno a écrit:
Premier post dans les tutos 


par ici >>>    http://cb1300.xooit.com/t770-Montage-d-un-indicateur-de-rapport-engage-DANS-le-compteur.htm

MERCI BCP Okay

Mais je dois avoir un pb dans mon navigateur car le tuto ne s'affiche pas !
mais en page 3, si j'ai bien compris, il suffit de le brancher sur la prise diagnostique !
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
FD80

Hors ligne

Inscrit le: 28 Avr 2009
Messages: 4 918
Localisation: Baie de Somme
Masculin
Marque moto: HONDA
Type moto: CB 1300S - CB 1100R
Couleur: R/B - Tricolore
Année: 2007 - 1983

MessagePosté le: Sam 10 Mar - 20:53 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

oui rien de plus simple Okay

tiens la notice en Français est ici :


http://cb1300.xooit.com/t2509-Notice-Gipro-Indicateur-rapport-engage.htm?q=…
___________________
11ziste...R de coeur
13ziste...S convaincu
Revenir en haut
Champion
DenisG

Hors ligne

Inscrit le: 03 Nov 2009
Messages: 781
Localisation: Saubrigues 40
Masculin
Marque moto: Yamaha
Type moto: FJR ABS
Année: 2003

MessagePosté le: Sam 10 Mar - 21:56 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Oups mon tuto a bougé et je n'ai pas rectifié le lien  Embarassed
Il est là :
http://denisg.net.free.fr/galerie-dgwg.php?galerie=14
___________________
DenisG
Visiter le site web du posteur
Revenir en haut
Champion
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Dim 11 Mar - 09:56 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Okay merci 
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Dim 15 Avr - 19:06 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

voila, j'ai mon gipro bleu  Rolling Eyes , sauf qu'il cafouille un peu lorsque je passe les vitesses sur la béquille centrale, il clignote sans cesse !!!! j'espère qu'il va se calmer en roulant ?
Sinon, le file est facile a faire passer sous le réservoir ou faut le démonter ? Question
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
DenisG

Hors ligne

Inscrit le: 03 Nov 2009
Messages: 781
Localisation: Saubrigues 40
Masculin
Marque moto: Yamaha
Type moto: FJR ABS
Année: 2003

MessagePosté le: Dim 15 Avr - 20:15 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Normalement il doit pas clignoter. Vérifie la connexion.
Le fil on peut le faire passer sans tout démonter et le fixer avec des liens plastique rilsan.
___________________
DenisG
Visiter le site web du posteur
Revenir en haut
Champion
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Dim 15 Avr - 20:43 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

DenisG a écrit:
Normalement il doit pas clignoter. Vérifie la connexion.
Le fil on peut le faire passer sans tout démonter et le fixer avec des liens plastique rilsan.
merci de ta réponse, il a clignoté sur les 2 premières montées des vitesses puis plus rien ....

ok je vais faire courir les files sous le réservoir...sinon, c'est dur a soulever ?
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
DenisG

Hors ligne

Inscrit le: 03 Nov 2009
Messages: 781
Localisation: Saubrigues 40
Masculin
Marque moto: Yamaha
Type moto: FJR ABS
Année: 2003

MessagePosté le: Dim 15 Avr - 21:53 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Au début j'avais juste fixé le fil entre le moteur et le réservoir, en le passant par le côté sans soulever le réservoir.
A l'occasion d'une révision le mécano Honda me l'a fixé proprement sous le réservoir.
___________________
DenisG
Visiter le site web du posteur
Revenir en haut
Champion
loulounamour27

Hors ligne

Inscrit le: 03 Fév 2010
Messages: 8 938
Localisation: evreux 27
Masculin Scorpion (23oct-21nov)
Marque moto: suzuki
Type moto: gsxr 1300
Couleur: bleue
Année: 2007

MessagePosté le: Lun 16 Avr - 09:24 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

ll clignote, lors de la programmation, cette derniere effectuée, il ne clignote plus .
___________________
.....Ne pisse jamais contre le vent, sinon .... il te le rendra .
Revenir en haut
Champion
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Lun 16 Avr - 17:15 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

loulounamour27 a écrit:
ll clignote, lors de la programmation, cette derniere effectuée, il ne clignote plus .

il marchait pas trop mal à côté (suite à une sorte d'initialisation!!). mais voila je le débranche, passe mon file le mieux possible, je rebranche...au moment du contact il fait de 5 à 0, reste à 0 je démarre, il affiche la lettre F et elle reste tout le temps en clignotant (même en roulant) Mad Sad

HELP
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
DenisG

Hors ligne

Inscrit le: 03 Nov 2009
Messages: 781
Localisation: Saubrigues 40
Masculin
Marque moto: Yamaha
Type moto: FJR ABS
Année: 2003

MessagePosté le: Lun 16 Avr - 17:27 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

Si tu démarres trop vite après avoir mis le contact il se met en défaut des fois, ou bien quand la batterie est faible. Regarde si ça le fait toujours après avoir bien roulé ou chargé ta batterie, en lui laissant bien faire son compte à rebours tranquillement avant de démarrer.
Si ça le fait toujours, il a peut-être perdu la programmation, recommence la procédure sur la béquille centrale pour voir...
___________________
DenisG
Visiter le site web du posteur
Revenir en haut
Champion
B52

Hors ligne

Inscrit le: 24 Fév 2012
Messages: 33
Localisation: Isére
Masculin
Marque moto: HONDA
Type moto: CB 1300
Couleur: noire
Année: 2006

MessagePosté le: Lun 16 Avr - 18:07 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

DenisG a écrit:
Si tu démarres trop vite après avoir mis le contact il se met en défaut des fois, ou bien quand la batterie est faible. Regarde si ça le fait toujours après avoir bien roulé ou chargé ta batterie, en lui laissant bien faire son compte à rebours tranquillement avant de démarrer.
Si ça le fait toujours, il a peut-être perdu la programmation, recommence la procédure sur la béquille centrale pour voir...


j'ai branché/dé-branché, roulé et cette putain de lettre F apparait toujours au démarrage et reste affiché, comment lui faire reset à ce bidule? n'y a t il pas possibilité d'interférence avec d'autres sources électrique de la moto ? Sad

j'ai regardé tes posts et je vais rouler un peu plus pour charger la  batterie..
___________________
La justice c'est comme la sainte Vierge, il est bon de la voir de temps en temps ! (M. AUDIARD)
Revenir en haut
Débutant
FD80

Hors ligne

Inscrit le: 28 Avr 2009
Messages: 4 918
Localisation: Baie de Somme
Masculin
Marque moto: HONDA
Type moto: CB 1300S - CB 1100R
Couleur: R/B - Tricolore
Année: 2007 - 1983

MessagePosté le: Lun 16 Avr - 20:11 (2012) Sujet du message: INDICATEUR DE RAPPORT Répondre en citant

B52 a écrit:
DenisG a écrit:
Si tu démarres trop vite après avoir mis le contact il se met en défaut des fois, ou bien quand la batterie est faible. Regarde si ça le fait toujours après avoir bien roulé ou chargé ta batterie, en lui laissant bien faire son compte à rebours tranquillement avant de démarrer.Si ça le fait toujours, il a peut-être perdu la programmation, recommence la procédure sur la béquille centrale pour voir...




j'ai branché/dé-branché, roulé et cette putain de lettre F apparait toujours au démarrage et reste affiché, comment lui faire reset à ce bidule? n'y a t il pas possibilité d'interférence avec d'autres sources électrique de la moto ? Sad
j'ai regardé tes posts et je vais rouler un peu plus pour charger la  batterie..








B52 a écrit:
loulounamour27 a écrit:
ll clignote, lors de la programmation, cette derniere effectuée, il ne clignote plus .

il marchait pas trop mal à côté (suite à une sorte d'initialisation!!). mais voila je le débranche, passe mon file le mieux possible, je rebranche...au moment du contact il fait de 5 à 0, reste à 0 je démarre, il affiche la lettre F et elle reste tout le temps en clignotant (même en roulant) Mad Sad

HELP

J'étais en train de repondre la même chose que DENIS G  mais si tu l'as débranché je pense qu'il faut le réinitialiser

pour réinitialiser j'ai mis la notice ici :

http://cb1300.xooit.com/t2509-Notice-Gipro-Indicateur-rapport-engage.htm
___________________
11ziste...R de coeur
13ziste...S convaincu
Revenir en haut
Champion
Contenu Sponsorisé





MessagePosté le: Aujourd’hui à 11:53 (2016) Sujet du message: INDICATEUR DE RAPPORT

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujet Répondre au sujet cb1300 Index du Forum -> Forum Atelier -> Eléctricité Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2, 3  >
Page 1 sur 3


Sauter vers:  

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com
Template eRed by Curucu